【php】pythonみたいなインタラクティブシェルを起動する

スポンサーリンク
php -a

バージョン5.1以上で使えるみたい。

ちょっとしたコードを試すときにいちいちファイル書いて試さなくてもいいので便利(∩´∀`)∩ワーイ

スポンサーリンク

最後まで記事をお読みいただきありがとうございます!